ガールズちゃんねる
  • 146. 匿名 2018/05/27(日) 08:10:02 

    >>144
    うん、ラクマもなんだって。
    正確には5.0未満じゃなく、4.04以下みたいだけど。
    ヤフオクのサイトも見てきた。
    ホントだ~(°Д°)
    けどヤフオクの救いは、webサイトからならブラウザが新しければ使えるみたいだね。
    メルカリはweb版さえもダメらしいので全滅…

    +5

    -1

コメントを投稿する

トピック投稿後30日を過ぎると、コメント投稿ができなくなります。